Народ подскажите может Поставил сабвуфер и заодно вольтметр чтобы следить за...

# (user_device_type = phone) or (user_device_type = tablet) ------------ # (user_appearance_type = serp) and (user_appearance_serp = google) ---------- # true

Народ,подскажите может кто знает!Поставил сабвуфер и заодно вольтметр,чтобы следить за просадками.Заметил такую тему:при заводке на холодную вольтаж в районе 14.2-14.4,после того как мотор прогревается,вольтаж начинает падать до 13,8, а иногда до 13.6.Как-бы ничего страшного,но когда наваливаешь,то аккум просаживается до 12 вольт,но после этого зарядка по прежнему 13,6. Подскажите,может кто сталкивался.

%d комментар.
  • У меня гена тянул 2 усилителя нормально максимум 12.6 просадка. Где вольтметр подключен? К усилителю или от аккума? В идеале их нужно ставить 2, если проводка слабая то просадка может быть на проводах. И напряжение на клеммах усилителя и аккумулятора отличаться.

  • по мере заряда акб, напряжение падает

  • egret3476, так я тоже так подумал,но когда наваливаешь и аккум просаживается до 12 вольт,то все равно зарядка не подымается

  • competition197812, вольтметр стоит на усе.Мерял тестером на аккуме и вольтметре,вольтаж на 0.1 отличается. Проводка 35 квадратов

  • 0monash51, напряжение скачет с музыкой или без?

  • egret3476, нет,без нее.Заводишь на холодную- вольтаж 14.4, после этого потихоньку падает,и где-то через 10 минут езды вольтаж 13.8

  • 0monash51, ну, так и должно быть. А когда музыку включаешь? Или, что подразумевается под словом наваливаешь?

  • egret3476, навальваешь- это грубо говоря до пика музыку включаешь

  • 0monash51, и это все происходит, когда машина стоит на месте и на хх?

  • 0monash51, генератор не должен напряжение увеличить, он ток увеличивает на нагрузку

  • 0monash51, а усилитель какого номинала? и гена на сколько ампер? кабель в клемники обжат? или запаян?

  • egret3476, и на холостом и на оборотах изменений нет

  • competition197812, усилитель киловатный,гена 75 скорее всего,клемы медные,обжатые пресом

  • 0monash51, скорее всего генератор не вывозит, усь на 1к, то ток потребления около 80А будет, у меня на саб стоял 1к и на колонки 500вт, напруги с родным генератором очень не хватало, приходилось внедрять от приоры на 100А.